Wichtige Informationen zur Sicherheitslücke Log4Shell

Wichtige Informationen zur Sicherheitslücke Log4Shell

Am 9. Dezember wurde bekannt, dass die weit verbreitete Java-Bibliothek Log4j eine kritische Sicherheitslücke aufweist, die als Log4Shell bezeichnet wird.

 

Welche Produkte der VertiGIS von der Schwachstelle in Log4j betroffen sind und welche Handlungsanweisungen wir empfehlen, haben wir auf unserem Support-Portal zusammengefasst.

Für Rückfragen steht Ihnen Ihr Support-Team gerne zur Verfügung.

 

XING LinkedIn

Aktuelle News